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Wichor Bramer – Erasmus MC - Rotterdam, the Netherlands
What can EndNote be used for?
EndNote can be used for the Management and storage of bibliographic data (references). For that it imports references from databases (such as PubMed and Embase). It can be used as a personal library especially since it can automatically download and store full text of the articles. Besides that, it is an assistance program for text editing in MS Word for publishing, creating reference lists in the format as desired by the publisher. 
[bookmark: _Toc39043582]Creating a new file in EndNote
Before working with EndNote a new file should be created (File> New) or opened (File > Open). If EndNote is opened for a second time, the most recently used library will be opened automatically.  Remember where the file(s) are located. Data are not stored in EndNote but in the libraries that can be opened with EndNote. We advise to create one large EndNote-file to store all references from different projects together. You can use groups (explained later) to differentiate between different projects (see the paragraph "Using Groups").
[bookmark: _Toc39043583]Exporting from PubMed to EndNote 
· First open the EndNote library in which you want to import references
· Go to the PubMed website, the new interface (Click here to try it now).
· Perform a search 
· Click Send to > Citation manager 
· Choose the number of references you want to export (All results is recommended) and click on Create File
· Open the file pubmed-[…]-set.nbib, which will import the references into the current EndNote library.
[bookmark: _Toc39043584]Searching PubMed via EndNote 
EndNote X9
Make sure that in EndNote you are in Integrated Library & Online Search Mode. If necessary click on the third icon on the top left, the folder with the globe.
[image: ]
Click in the left menu Online Search > PubMed (if not visible: Click more and select PubMed from the list). Select in the top part of the screen the field names and fill in one or more search terms. 

[image: ]

Click [Search] and insert the number of records you want to import.

EndNote 20
Click in the left menu Online Search > PubMed (if not visible: Click more and select PubMed from the list). Select in the top part of the screen the field names and fill in one or more search terms. 
[image: ]

Select the number of references that you want to view and click on the selection box on the left to select all references and click on the plus in a circle on the right to add these references to your library.
[image: ]

Be careful! This can go wrong easily
Because the import starts immediately and the records are added to your opened endnote library it can be difficult to to keep control over what will be imported. It can happen that EndNote starts importing too many less or not relevant references into your neatly built-up library with only relevant articles. 
Use this method only for adding known relevant references from PubMed directly into EndNote, but not for larger contextual search strategies. Search for known reference using (first) author name, first page number, and year or to search by PMID.

Watch out for the number of references. The number of references retrieved in PubMed and in the online tool via EndNote can vary greatly. The online connection in EndNote will search the old interface of PubMed with ANDs between the words. 

[bookmark: _Toc39043585]Importing from Google Scholar 
· Go to scholar.google.com
Tip: use /ncr (no country redirect) to stay on the English version of any Google product: scholar.google.com/ncr 
· Open the hamburger menu [image: ]
· Click on the gear for settings [image: ]
· Select Bibliography manager, Show links to import citations into: < select EndNote from the list> 
· Click Save
· Search an article you want to import into you library. You can import only one at a time. 
· An easy way to search for a known reference is by combining two authors with a year (bramer giustini 2016)
· Click on 'import into EndNote' for that article. 
· Open the resulting file (scholar.enw) and the reference will be imported directly into the current EndNote file, or when EndNote is not opened, the last opened EndNote file.
[bookmark: _Toc39043586]Importing from OCLC WorldCat (books)
OCLC WorldCat is a worldwide library resource that contains references of more than 2 billion of books, theses, and grey literature (such as government reports). 
Go to www.worldcat.org 
Search for a known item, e.g. Alberts Cell 
Click on the title you wish togo to the details page
On the right top click: Cite / Export
Select Export to EndNote / Reference Manager 
Open the .ris file that has been created and the reference will be imported into EndNote immediately.
[bookmark: _Toc39043587]Manually adding records
Via References > New reference you can manually add new references. 
Select the correct Reference type and fill out the known data.
How does EndNote treat author names?
	Jan Peter Boersma Boersma JP
But: 	Roy Gerth van Wijk  Wijk RGv
	Anne de Boer  Boer Ad
World Health Organization  Organization WH
In these cases the translation goes wrong. To prevent this, type: 
Gerth van Wijk, Roy; de Boer, Jan and World Health Organization, (use the comma) 
The same can go wrong when exporting and importing corporate author names from databases (an organisation as an author, instead of a person). In that case add a comma to the end of the authors surname, or to the end of the corporate author.
[bookmark: _Toc39043588]Saving files
Data in EndNote will be automatically saved. So no File > Save option for your libraries is available. There is an option Save a Copy: Use this option only to make a backup.
An EndNote library consists of two parts: a .enl file and a .Data folder, these need to be in the same folder and have the same name. 
Use File  Compressed Library (.enlx) to create one file, e.g. for e-mailing. Use a .enlx file only once and throw the .enlx file away when having opened it into a new .enl file and .Data folder.
Be careful with enlx files!
A .enlx file is a snapshot of your .enl file. Opening it will only result in the creation of a new .enl file and a .Data folder with the same name. If that file already existed it might be overwritten. If you want to work in the file, you work in the .enl file, that's where data is saved. If you need to send it again, you need to create a new .enlx file. The safest method is to throw away the .enlx file once you've unzipped it.
[bookmark: _Toc39043589]Find Full Text
[image: ]EndNote has a search option for pdf files of your references and may retrieve up to 80% of them when you are working within Erasmus MC IP-range. 
Select the references you want to download and click on the icon Find Full Text, or via References > Find Full Text > Find Full Text. By opening the tab PDF & Quick Edit you will see the PDF of the article if this is available for Erasmus MC. 
[bookmark: _Toc39043590]Adding pdfs manually
When the pdf cannot be downloaded automatically in EndNote, check the access to the article via the Journals Medical Library or via Google Scholar. You can download the pdf manually, save it temporarily, e.g. on your desktop as author year.pdf, and then add it to the reference in EndNote. After adding the file you can remove that temporary file, because it is now stored in the .Data folder
· Right click on the reference for which you have downloaded a pdf 
· Select File Attachments > Attach file etc.
[bookmark: _Toc39043591]Importing pdfs already on your computer
If you have a folder with pdfs that you have downloaded before, in some cases these can be imported automatically. 
· Go to File > Import > Folder. Open the folder that contains your pdfs. Some pdfs have metadata attached to the pdf, they are indexed automatically. 
· Remove the records that did not import properly (they will display the file name as article title)
· Manually search the articles for the pdfs that were not automatically imported using first author and page number in the Online Search > PubMed (NLM).
· Let EndNote try to find the pdfs for these articles automatically on internet
· For those references that EndNote did not find the pdf automatically, manually attach the file to the corresponding reference.  
[bookmark: _Ref535190901][bookmark: _Toc39043594]EndNote + Word : Formatting a concept publication
You can use EndNote for reference management in a Word document. 
Choose tab EndNote X7 to see the 'Cite While You Write'-panel in your Word document.
[image: ]
[bookmark: _Toc39043595]Re-activating Cite-While-You-Write
If EndNote in Word experienced problems, the EndNote functions can become invisible. You can make tem active again by going to File > options > Add ins. At the bottom of that screen, select Manage disabled items and click Go. In the next screen, select 'endnote add in' and click Enable. Then click close and OK. After restarting Word, the EndNote options should again be visible.
[bookmark: _Toc39043596]Inserting citations
· [image: ]Click on the Magnifying glass above Insert Citation 
· If a library is not yet open, open the desired EndNote Library.
· Search for the desired reference(s), for instance by Author name
· Select one or more references with (Ctrl-) Click and Insert to insert the selected citation(s) in the Word document.
· [image: ]You can also insert a citation from EndNote. Place your cursor at the correct spot in your word document. Select the desired reference(s) in EndNote and click Insert Citation.
· Another way of inserting a reference is to drag a reference holding the mouse from the EndNote window into the Word window, dropping it where you want to insert the reference. This works best if you have two computer screens.
· While writing a paper it can be useful to add temporary references to the document in the form of {author, year}, for instance {Jansen, 2012; Peters, 2005}. If these references are available in your EndNote library, this code is automatically replaced with the correct reference. 
[bookmark: _Toc39043597]Selecting the correct style for a specific journal or publication
From the drop down menu in the middle top column of the EndNote panel, you can select an output format. Use 'Select another style' and select the style from the long list. 
Don’t follow the authors instructions when they state the journal uses 'Vancouver' style. Often a journal has made adaptations to the so-called 'Vancouver' style. Probably a specific style for that specific journal will be available in EndNote.

Deleting and managing references
[image: ]For deleting and managing references use Edit & Manage Citations, so you can:
· Add or remove citations
· Alter the order of citations
· Alter the data of the reference in EndNote
· Assign specific page number to certain references (take note that not every citation style will show these page numbers).
[bookmark: _Toc39043599]Repairing errors
Many errors can be solved using: Convert Citations or Bibliography > Convert to Unformatted Citations, folowed by Update Citations and Bibliography 

[bookmark: _Toc39043600]Alter References in EndNote, not in Word
If something is incorrect in the reference never make changes to the references in your Word document. If the data in EndNote are incorrect, go to EndNote to correct the data in the right fields. If the style is incorrect, either chose a different style or change the style (or have the librarian adapt the style for you).
[bookmark: _Ref348598375][bookmark: _Toc39043601]Adding page numbers etc to the references
[image: ]If you want to add page numbers or otherwise appear the occurrence of the references, right click on a reference and select edit citations > more.
Instead of "(Jones, 2002)" you can choose to show "Jones (2002)"; "(2002)" or "(jones)"

With Prefix and Suffix you can add text to appear within the parentheses either before or after the citation.
Pages will display page number for a book when you want to cite a specific page. This will not be displayed in all styles.
[bookmark: _Toc39043602]Prevent errors: turn off instant formatting
[image: ]EndNote might stop running if many references are added. After each added reference the program will automatically determine the new reference list. Switch this off to prevent problems (as shown in the figure):
New references will temporarily be shown as {auteur, jaartal #recordnummer} in your document. 
After all desired references are added, save the word document, and then click Update Citations and bibliography.
All references will be shown in the selected style.



[bookmark: _Ref534633537][bookmark: _Toc39043603]Using Groups
You can create groups for certain articles or projects that you are working on
Any opened Word document which contains references from the opened EndNote file is visible in the EndNote program as a Temporary group. To make this group visible permanently:
· Right click on My Groups 
· Select 'Create Group' and type the name of the project or article
· Go to the temporary 'Word document-group', select one of the references, press Ctrl-A and drag all items to the newly created group
A Smart Group contains references based on a search query within this library.
A Smart Group can be used for automatically grouping articles on a certain topic, and will be filled automatically if new references that meet the criteria are added to the EndNote library.
· Right click on My Groups 
· Select 'Create Smart Group', type a name and fill in your search strategy and Fields
[bookmark: _Ref348597472][bookmark: _Ref348597502][bookmark: _Ref348597505][bookmark: _Toc389030107][bookmark: _Toc496777604][bookmark: _Toc39043604]Full or abbreviated journal titles 
Lots of databases store their references with full journal titles. Most journals prefer abbreviated titles in their reference lists. You can change this easily in EndNote
· Go to Tools > define term lists
· Select Journals and click [Delete List]
· Click [Create List], name it Journals and tick: Journals list
· Click [Import List]
· Open the file Medical.txt 
· Click Link Lists
· With Journal (secondary title) select Journals
It seems like nothing has changed, but the journal can now choose to use the full or the abbreviated titles. In EndNote the abbreviations are now connected with the full titles.
[bookmark: _Toc496777606][bookmark: _Toc389030108][bookmark: _Toc39043605][bookmark: _Toc496777607] Export to Excel
1. Sort and select the desired references in EndNote
2. Click File > Export 
3. Select a location and provide a name for the file. Use the extension .csv
4. Select under Output Style : 
_CSV-Excel (possibly via Select Another Style …)
5. In Windows explorer, go to the file you created and open it. MS Excel will be opened.
[bookmark: _Toc496777608][bookmark: _Toc389030110][bookmark: _Toc39043606]Export to Other reference management software
1. Sort and select the desired references in EndNote
2. Click File > Export 
3. Select a location and provide a name for the file.Use the extension .ris
4. Select under Output Style : 
RefMan RIS (possibly via Select Another Style …)
5. This file can be opened in virtually any reference software (RefWorks, Mendeley, Zotero)  
[bookmark: _Toc496777609][bookmark: _Toc39043607]Adaptation of your home version of EndNote 
[image: ]We have adapted the installation of EndNote for the Erasmus MC workplace. Below you can find tips to adapt your homeversion in a similar way.
[bookmark: _Ref431296045][bookmark: _Toc496777610][bookmark: _Toc39043608]Add the special help files
EndNote installation on Erasmus MC computers holds some additional files that your home installation lacks. You can install these files on your personal computer with the following steps:. 
Go to www.bit.ly/emcendnote and open the .ens or .enf files you want to use. 
In EndNote click File > Save as
[bookmark: _Toc39043609]Find Full Text (setting Preferences)
Change the settings in Edit > preferences > Find full text to match the screen on the right
Open URL path: http://eur.on.worldcat.org/atoztitles/link
Authenticate with: https://medbib.erasmusmc.nl     
[bookmark: _Ref348598845][bookmark: _Toc389030112][bookmark: _Toc496777612][bookmark: _Toc39043610]
[image: ]Display Fields
EndNote doesn't have an undo button. So you can only see the latest changes based on Record Numbers. That field is not shown in the standard configuration.
If you use EndNote at home, change the settings under Edit > Preferences > Display Fields to those shown on page 
Adding the field Pages and displaying all author names will also be helpful in the deduplication process.
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